Go Back   Computer Forums > Web Design | Website Development > Web Programming
Join Computer forums Today

Thread Tools Search this Thread Display Modes
Old 02-02-2010, 12:53 AM   #1
Beta Member
Join Date: Feb 2010
Posts: 1
Default Error while trying to run disco.exe

I've been trying to create a simple web service.
In the process, I've been stuck in one place for quite some time.
I'm not able to create the discovery and wsdl files.
when i run the following command at the command prompt,
disco http://localhost/Mysite/MyWebService.asmx
an error is encountered repeatedly.
Can someone help me out with this problem?
I basically need help in creating web service discovery and wsdl files.
Thank you.

lekshmi_unni is offline   Reply With Quote
Old 02-02-2010, 03:10 PM   #2
In Runtime
hockeygoalie5's Avatar
Join Date: Dec 2009
Location: United States
Posts: 297
Default Re: Error while trying to run disco.exe

Does that error happen to be something like, "Unrecognized command," or..? It helps if we know what's wrong.
hockeygoalie5 is offline   Reply With Quote

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

All times are GMT -5. The time now is 01:03 PM.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0