Go Back   Computer Forums > General Computing > Software and Operating Systems
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 06-24-2005, 12:11 AM   #1
Solid State Member
 
TacitCracker46's Avatar
 
Join Date: Apr 2005
Posts: 9
Default Installing Yellow Dog

I am attempting to install yellow dog on my imac but when I run the setup it will work fine until I actually begin the installation. I burn the iso's with nero and selected burn image, I also had problems like this when I burn dics from red hat for my pc. I just went to a local computer store and bought the disc's, worked perfect.
__________________

TacitCracker46 is offline   Reply With Quote
Old 06-24-2005, 04:16 AM   #2
Daemon Poster
 
iamroot's Avatar
 
Join Date: Apr 2004
Posts: 580
Default Re: Installing Yellow Dog

I suspect that the isos that you download are corrupted. Run md5 or sha1sum checksums on your isos.
__________________
Install GNU/Linux and be Free!
iamroot is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 06:10 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0