Go Back   Computer Forums > General Computing > Software and Operating Systems
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 03-07-2006, 05:19 AM   #1
Beta Member
 
Join Date: Feb 2005
Posts: 3
Send a message via Yahoo to SpringsteenFan
Question Distribution Folder Disappears When setting up Unattended Install

Hello,

I'm trying to set up an unattended install (fully automated) from a network
share. Using setupmgr.exe, I follow all of the steps to create a
distribution folder, copying the files from my CD. At the end of the
process, setupmgr says that it's copying the files from the CD to the
distribution folder. After this, the distribution folder disappears
entirely.

I've attempted this twice: Once following the defaults (which created a
folder named C:\whistlerdist), and once using a folder I had created in
advance. Both times, the folders were gone immediately after the copying
process. I googled and saw only two people with a similar problem, but
neither had a solution. Has anyone here run across this before?

Thanks,
Mike
SpringsteenFan is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 08:13 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0