Go Back   Computer Forums > General Computing > Software and Operating Systems
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 01-14-2005, 07:46 AM   #1
Beta Member
 
Rob_cass's Avatar
 
Join Date: Jan 2005
Posts: 2
Default [2000] filename begins with "smtp" are invisible

When I copy/create files on my small business server 2000 and the filename begins with "smtp" for example: "smtpamd.dll" the file is invisible on de server. Also with te command promp I can't see the file. On a workstation I use a share than can I see the file on the server.

I have started the computer in save mode and it doesn't make a difference, I tried to login with another user but also that doesn't make a difference.

I have scanned the computer for virus and spyware with differend programs (Norman, spybot, spysweeper, Microsoft antispyware) They found some spyware and removed it also but the problem stays.

I have restored a backup of the registy of a few days ago but that did'n work.

Can it be a policy setting of somthing in the registy?

Who can help me?
thnx a lot!!
Rob
__________________

Rob_cass is offline   Reply With Quote
Old 01-24-2005, 08:29 AM   #2
Beta Member
 
Rob_cass's Avatar
 
Join Date: Jan 2005
Posts: 2
Unhappy Nobody

nobody?
Rob_cass is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 07:50 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0