Go Back   Computer Forums > General Computing > Server Administration
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 08-18-2009, 08:51 PM   #1
Beta Member
 
Join Date: Aug 2009
Posts: 1
Default Just a Little Help Here

OK so I have an OU on a server and anyone within that OU needs to have IE explorer launch in Kiosk mode. So I made a scprit.

@echo off
start iexplore -k

It works just fine if I double click it.

Now when I place it in the logon area of the OU doesn't work. Please help!!!
__________________

diamondback2k9 is offline   Reply With Quote
Old 08-24-2009, 01:03 PM   #2
Fully Optimized
 
jmacavali's Avatar
 
Join Date: Jun 2009
Posts: 4,867
Default Re: Just a Little Help Here

It needs to be in the startup scipts of the users that login.

What is the logon area of the OU? I'm not sure what you mean by that?
__________________
****************************************
Don't take life too seriously -- no one gets out alive. Plus, who wants to arrive to the hereafter in pristine condition wearing a suit and tie?
I want to slide in sideways, worn out, used up, hair a mess, clothes tattered, & screaming, "Whooo! What a ride!"
****************************************
jmacavali is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 10:43 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0