Go Back   Computer Forums > General Computing > Server Administration
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 05-24-2003, 02:55 PM   #11
Site Team
 
David Lindon's Avatar
 
Join Date: Dec 2002
Posts: 15,233
Default

Is that realy a pic of you?
__________________

__________________
[url=http://www.LNXPS.NET]LNXPS.NET - The XPS Library]
David Lindon is offline   Reply With Quote
Old 05-24-2003, 02:58 PM   #12
 
Join Date: May 2003
Posts: 56
Default

Thats me

Court
__________________

CourtneyDS is offline   Reply With Quote
Old 05-24-2003, 03:00 PM   #13
Site Team
 
David Lindon's Avatar
 
Join Date: Dec 2002
Posts: 15,233
Default

__________________
[url=http://www.LNXPS.NET]LNXPS.NET - The XPS Library]
David Lindon is offline   Reply With Quote
Old 06-07-2003, 06:20 PM   #14
Baseband Member
 
pasty's Avatar
 
Join Date: Mar 2003
Posts: 74
Default

how the hell do i get my ip to work
dave has the same net cinect as me and his works so what can i do
pasty is offline   Reply With Quote
Old 06-08-2003, 04:45 AM   #15
Site Team
 
David Lindon's Avatar
 
Join Date: Dec 2002
Posts: 15,233
Default

What port are you running it on?
__________________
[url=http://www.LNXPS.NET]LNXPS.NET - The XPS Library]
David Lindon is offline   Reply With Quote
Old 06-08-2003, 05:30 AM   #16
Baseband Member
 
pasty's Avatar
 
Join Date: Mar 2003
Posts: 74
Default

how can i find out

80 i think cos if i put 80.5.237.105:80 it works
pasty is offline   Reply With Quote
Old 06-08-2003, 05:50 AM   #17
Site Team
 
David Lindon's Avatar
 
Join Date: Dec 2002
Posts: 15,233
Default

Are you using the USB adapter. Try pinging from http://dnsstuff.com/tools/ping.ch?ip=80.5.237.105
__________________
[url=http://www.LNXPS.NET]LNXPS.NET - The XPS Library]
David Lindon is offline   Reply With Quote
Old 06-08-2003, 05:52 AM   #18
Site Team
 
David Lindon's Avatar
 
Join Date: Dec 2002
Posts: 15,233
Default

I tried running a port scan on 80.5.237.105 and your server doesn't seem to respond to anything.
__________________
[url=http://www.LNXPS.NET]LNXPS.NET - The XPS Library]
David Lindon is offline   Reply With Quote
Old 06-08-2003, 06:15 AM   #19
Baseband Member
 
pasty's Avatar
 
Join Date: Mar 2003
Posts: 74
Unhappy

if i have no ports open how do i open them???
if there closed (i can acces through the lan though)??
corutnyds was on to sommit abougt a public pool
but you dont do any of that stuff??
pasty is offline   Reply With Quote
Old 06-08-2003, 06:19 AM   #20
Baseband Member
 
pasty's Avatar
 
Join Date: Mar 2003
Posts: 74
Default

eventualy my server will run on win 98 se
u dont think xp is to blame cos if it is...........
im gonnna write a STRONGLY worded email to bill twat head
ps what os u use
__________________

pasty is offline   Reply With Quote
Reply

« - | XML and Apache 2 »
Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 08:05 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0