Go Back   Computer Forums > General Computing > Networking | DNS
Join Computer forums Today

Thread Tools Search this Thread Display Modes
Old 09-21-2011, 10:34 AM   #1
Baseband Member
xtropx's Avatar
Join Date: Mar 2011
Posts: 44
Default Active Directory Lab Setup Questions

Hello. We have designed a lab for my Directory Services class in college, and I would like to see what you think about it. We are using two virtual boxes, one XenServer and one ESXi 4.1. I have included a Visio drawing. I am wondering what I can change to make this as close as I can to simulating scenarios in a production environment. Thanks for looking!


================================================== =====
================================================== =====
XENSERVER: Phenom X6-1100T 16GB RAM 1TB HD - smokes 10vm's with no problem
================================================== =====
The internet is under attack: http://adf.ly/1dneb
xtropx is offline   Reply With Quote
Old 09-23-2011, 07:13 AM   #2
Site Team
jmacavali's Avatar
Join Date: Jun 2009
Posts: 4,868
Default Re: Active Directory Lab Setup Questions

Your pic is not showing up.
Don't take life too seriously -- no one gets out alive. Plus, who wants to arrive to the hereafter in pristine condition wearing a suit and tie?
I want to slide in sideways, worn out, used up, hair a mess, clothes tattered, & screaming, "Whooo! What a ride!"
jmacavali is offline   Reply With Quote

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

All times are GMT -5. The time now is 10:35 PM.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0