Go Back   Computer Forums > General Computing > Hardware
Join Computer forums Today

Thread Tools Search this Thread Display Modes
Old 05-14-2005, 09:17 PM   #1
Baseband Member
malakian88's Avatar
Join Date: Jul 2004
Posts: 58
Send a message via AIM to malakian88
Default New Logon Screen Problems

I've just downloaded some new windows logon screens. When I apply them with Tuneup Utilities - Tuneup Winstyler, I then try them out. When I logout or switch users I get a dialogue box with the title

"Parser Message"
Value Creation Failed " Line 70

When I click "OK", it shows up again... after clicking OK a few more times it brings up a different logon window so I can get back in...

I have tried multiple logon screens and I get the same message... just with a different number... whats causing this?



I just fixed the problem... I got a different program, works perfectly now....

AMD 64-bit 3400 @ 2.2Ghz
MSI - K8N Neo Platinum Mobo
BFG GeForce 6800 GT (3Dmark03 - 11,518)
Corsair XMS 1024MB (512 MB x 2) DDR 400
malakian88 is offline   Reply With Quote
Old 05-15-2005, 04:59 AM   #2
Fully Optimized
technoman's Avatar
Join Date: Dec 2004
Posts: 3,382
Default Re: New Logon Screen Problems

ok glad you fixed it ... becareful what you change or Windows XP is unstable most of the time. (Always Leave Boot Screens as they ARE!!!)
~~~ tEcHnOmAn ~~~
technoman is offline   Reply With Quote

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

All times are GMT -5. The time now is 10:22 PM.

Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2016, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0