Go Back   Computer Forums > General Computing > Hardware
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 04-11-2008, 11:54 PM   #21
Solid State Member
 
Join Date: Apr 2008
Posts: 15
Default Re: Java/Flash problems...?

Does ANYONE have an idea?? This problem is extremely aggravating
__________________

CLEFanForLife is offline   Reply With Quote
Old 04-14-2008, 01:24 AM   #22
Solid State Member
 
Join Date: Apr 2008
Posts: 15
Default Re: Java/Flash problems...?

On here, if you click the video for "Hafner's RBI Single," it's got some javascript thing.
The link is: javascript:void(playMedia2({f_id:'646835',f:'http://mediadownloads.mlb.com/mlbam/2008/04/13/mlbtv_oakcle_116924_800K.flv',w_id:'646834',w:'/2008/open/mlbam/2008/04/13/mlbtv_oakcle_116924_800K.wmv',pid: 'mlb_tp',gid: '2008/04/13/oakmlb-clemlb-1',vid: '7758',mid: '200804132523624',cid: 'mlb',fid: 'mlb_tp800',v:'3'}))

When I click it, it does nothing. This happens a lot with javascript stuff.
Any ideas???
__________________

CLEFanForLife is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 09:02 AM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0