Go Back   Computer Forums > General Computing > Cyber Safety and Computer Security
Click Here to Login
Join Computer forums Today


Reply
 
Thread Tools Search this Thread Display Modes
 
Old 09-14-2006, 07:00 PM   #1
Beta Member
 
Join Date: Sep 2006
Posts: 5
Default Symantec System Center for Enterprise 10.d

Hi all, first post and more to come im sure.

Just wanting to know if anyone has spotted this message before and found the fix. Have done quite a bit of searching, even looking on symantec site. Will probably go to them for more support next week but just thought it would be interesting to see if anyone could shed some light on it. When I do find the fix I'll post it up as I havent found anyone with the answers on the net yet.



"The requested operation will not be performed since the topology information on the following Server Groups and/or machines could not be retrieved from the Symantec System Center Topology Service."
__________________

pmt82 is offline   Reply With Quote
Old 09-14-2006, 07:58 PM   #2
In Runtime
 
Join Date: Aug 2006
Posts: 117
Default Re: Symantec System Center for Enterprise 10.d

sounds like the server group is not found.
__________________

bilbus is offline   Reply With Quote
Old 09-14-2006, 10:15 PM   #3
Beta Member
 
Join Date: Sep 2006
Posts: 5
Question Re: Symantec System Center for Enterprise 10.d

It is, but only 3 servers are without the error, one is the primary.
pmt82 is offline   Reply With Quote
Old 09-15-2006, 10:25 AM   #4
In Runtime
 
systeq's Avatar
 
Join Date: Sep 2006
Posts: 164
Default Re: Symantec System Center for Enterprise 10.d

are you sure that server group is valid? i had the same problem, but with so much going on at the same time, i couldnt remember if i had created another server group or not. so it seemed strange to me, especially since it was the primary group. so i got rid of it and all is ok now, however im most likely moving over to F-Secure's enterprise package next month...
__________________
Dell Precision WS470 Xenon 3.0GB 1GB PC3200 80GB SATA HDD

but...control 5 servers, one switch rack with 300 ports protected by cisco router, 300 PC's, 75 notebooks over a wLAN ;)
rramzjr@hotmail.com
systeq is offline   Reply With Quote
Old 09-17-2006, 05:42 PM   #5
Beta Member
 
Join Date: Sep 2006
Posts: 5
Default Re: Symantec System Center for Enterprise 10.d

Yes the server group is vaild. Might try doing a new group. Thanks for the help so far guys, keep it coming
pmt82 is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off



All times are GMT -5. The time now is 12:15 PM.


Powered by vBulletin® Version 3.8.8 Beta 4
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0